NEWS

― お知らせ ―

2019.11.22

iPhoneで使えますか?

iOSとAndroidの両方に対応しております。
※対応OS:iOS 10.0以上。iPhone、iPad、およびiPod touchに対応。

一覧へ戻る