NEWS

― お知らせ ―

2019.12.04

Androidで使えますか?

AndroidとiOSの両方に対応しております。
※対応OS:AndroidOS 6.0以上。

一覧へ戻る